Push notifications are not available for Platform to mobile SDK calls
Incident Report for Voximplant
Resolved
This incident has been resolved.
Posted Oct 15, 2020 - 13:20 UTC
Identified
Push notifications are not available for Platform to mobile SDK calls
Posted Oct 15, 2020 - 11:15 UTC
Investigating
We are currently investigating this issue.
Posted Oct 15, 2020 - 10:56 UTC
This incident affected: WebRTC connectivity (WebRTC connectivity - RU, WebRTC connectivity - US, WebRTC connectivity - LATAM, WebRTC connectivity - EU, WebRTC connectivity - APAC, WebRTC connectivity - AU).