Техническое обслуживание: WhatsApp Звонки, Панель управления (Платформа), API (Платформа) и ещё 14

Incident Report for Voximplant

Resolved

This incident has been resolved.
Posted Aug 03, 2026 - 17:31 UTC

Investigating

Scheduled Maintenance: Platform Update on Node 10 (Region KZ).
Start time: 16:00 UTC
Expected duration: 120 minutes
Posted Aug 03, 2026 - 15:07 UTC
This incident affected: Voximplant Platform KZ (Call lists, ACD, PDS, Messaging, SMS, Whatsapp messaging, Control panel, Website, API, Speech recognition, Text-to-Speech, Key-value storage, Voice AI integrations, Push service).