Деградация: Звонки в ТФОП

Incident Report for Voximplant

Resolved

This incident has been resolved.
Posted Aug 27, 2026 - 07:58 UTC

Investigating

Некоторые звонки в РФ регионе могут не проходить.
Posted Aug 26, 2026 - 21:30 UTC
This incident affected: Voximplant Platform RU (Whatsapp messaging).