Наблюдаются проблемы с исходящими звонками с некоторых мобильных номеров в регионе Россия.

Incident Report for Voximplant

Resolved

This incident has been resolved.
Posted Aug 31, 2026 - 12:19 UTC

Investigating

We are currently investigating this issue.
Posted Aug 30, 2026 - 17:15 UTC
This incident affected: Voximplant Platform RU (PSTN connectivity - outbound), Voximplant Kit RU (PSTN outbound), and Voximplant Kit RU2 (PSTN outbound).